Sari la conținut
IT Live
Categorii
"JetStream™ 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots PORT: 48× Gigabit RJ45 Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static
Echipament Tp-Link

Switch TP-Link JetStream Gigabit L2+ Managed Switch

48 porturi · 19" · 48× Gigabit RJ45 Ports · 4× 10G SFP+ Slots

"JetStream™ 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots PORT: 48× Gigabit RJ45 Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static

3.916,52 lei TVA inclus · în stoc

"JetStream™ 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots PORT: 48× Gigabit RJ45 Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6"

Garanție: 60 luni.
Livrare
Curier, în toată România
Facturare
Factură fiscală, persoane fizice și firme

Specificații tehnice

Porturi și interfețe (4)
Console port
RJ-45/Micro-USB
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
Power connector
AC-in jack
Basic switching RJ-45 Ethernet ports quantity
48
Transmisie de date (6)
Forwarding rate
130.9 Mpps
Number of static routes
48
Switching capacity
176 Gbit/s
Packet buffer memory
12 MB
Jumbo frames
9000
Jumbo frames support
Da
Administrare (12)
Indicatoare LED
Da
Quality of Service (QoS) support
Da
Cloud-managed
Da
Web-based management
Da
System event log
Da
Switch type
Managed
Switch layer
L2+
ARP inspection
Da
Vezi mai mult (4)
Configuring Location Settings (CLI)
Da
MIB support
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618
Public MIB
Y
Huawei-proprietary MIB
Y
Caracteristici (2)
Certificări
CE, FCC, RoHS
Culoare
Negru
Securitate (16)
MAC address table
16000 entries
VLAN support
Da
DHCP features
DHCP client, DHCP relay, DHCP server
Authentication
Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
Authentication type
AAA, RADIUS, TACACS+
Static port security
Da
IP-MAC-Port binding
Da
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Vezi mai mult (8)
BPDU filtering/protection
Da
SSH/SSL support
Da
Loop protection
Da
MAC address filtering
Da
Access Control List (ACL)
Da
IGMP snooping
Da
IGMP proxy
Da
Password protection
Da
Rețea (15)
Static route
Da
Standarde de rețea
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802,1 w, IEEE 802.3ad
Flow control support
Da
Rate limiting
Da
Multicast support
Da
Number of VLANs
4000
Broadcast storm control
Da
Spanning tree protocol
Da
Vezi mai mult (7)
Head-of-line (HOL) blocking
Da
10G support
Da
Port mirroring
Da
Link aggregation
Da
IPv4 routes
48
IPv6 routes
48
Virtual LAN features
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Design (3)
Ventilatoare
0 fan(s)
Rack mounting
Da
Format
1U
Date logistice (1)
Cod vamal
85176990
Multicast features (1)
Multicast Listener Discovery (MLD) snooping
Y
Power over Ethernet (PoE) (1)
PoE
Nu
Condiții de funcționare (5)
Umiditate de funcționare
10 - 90%
Heat dissipation
111.65 BTU/h
Temperatură de funcționare
0 - 45 °C
Temperatură de depozitare
-40 - 70 °C
Umiditate de depozitare
5 - 90%
Conținutul pachetului (3)
Rack mount kit
Da
Quick start guide
Da
Cabluri incluse
AC
Ambalaj (5)
Rack rails
Da
Tip ambalaj
Box
Înălțime ambalaj
100 mm
Adâncime ambalaj
336 mm
Lățime ambalaj
528 mm
Greutate și dimensiuni (4)
Greutate cu ambalaj
4 kg
Lățime
440 mm
Înălțime
44 mm
Adâncime
220 mm
Altele (5)
SFP+ module slots quantity
4
Installed SFP+ modules quantity
0
Installed SFP modules quantity
0
SFP module slots quantity
4
LAN-Port-Type
Gigabit
Alimentare (5)
Power supply included
Da
Power source
AC
Power consumption (max)
32,72 W
AC input voltage
100 - 240 V
AC input frequency
50/60 Hz
Protocols (3)
GARP VLAN Registration Protocol (GVRP)
Da
Management protocols
SNMPv1/v2c/v3, SNTP
IPv4 & IPv6 features
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Întrebări frecvente

Este Switch TP-Link JetStream Gigabit L2+ Managed Switch în stoc și cât durează livrarea?
Da, Switch TP-Link JetStream Gigabit L2+ Managed Switch este în stoc (4 buc.). Livrăm prin curier în toată România, de regulă în 2–4 zile lucrătoare de la confirmarea plății; ridicare personală din Râmnicu Vâlcea, Știrbei Vodă 221.
Ce garanție are produsul?
Garanția producătorului (de regulă 24 de luni pentru echipamente; pentru persoane fizice se aplică garanția legală de conformitate). Service-ul și constatarea se fac la noi, în Râmnicu Vâlcea, fără să trimiți produsul în altă parte.
Cum pot plăti și există reduceri?
Ordin de plată (cu 2% reducere), iar în curând și card online. Prețurile afișate includ TVA; emitem factură fiscală pentru persoane fizice și firme.
Pot cumpăra ca instituție publică, prin SICAP?
Da. Bifezi „achiziționez prin SICAP” în coș, publicăm produsul în catalogul electronic și primești codul de catalog pentru cumpărarea directă; plata prin Trezorerie.
Pot returna produsul?
Persoanele fizice au drept de retragere 14 zile de la primire, conform OUG 34/2014, cu produsul complet și nedeteriorat; costul returului e al clientului. Firmele nu au drept de retragere legal.

Produse similare, mai ieftine sau mai scumpe

Păreri despre acest produs

Acest produs nu are încă păreri. Poți fi primul care scrie una.

Scrie o părere

Părerile sunt publicate după verificare.